[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA-136-1] Multiple OpenSSL problems

> These vulnerabilities are also present in Debian 2.2 (potato), but no
> fix is available at this moment.

Is anybody willing to comment on a likely release of Potato packages to
address this?

Andrew J. Stephen                               Phone  +64 4 496 4484 
Team Leader, Network Security                   Mobile +64 25 582 304 
New Zealand Post                                Fax    +64 4 496 4914 

 "Certainly, Windows XP is no Calista Flockhart. XP has so much pomp
  and circumstance that it's front-end weighs more than that of the
                      cast of Baywatch."

        -- JonnyGURU, http://www.systemlogic.net/agurusworld/19/

This email with any attachments is confidential and may be subject to legal
privilege.  If it is not intended for you please reply immediately, destroy
it and do not copy, disclose or use it in any way.  

Reply to: