[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc_2.2.5-9.woody.4.deb is missing

Marcel Weber <mmweber@ncpro.com> writes:

> Looks like a bug to me...

Yes, it's bug #153445.  glibc/locales have had a lot of problems like
this recently.  It'll probably be fixed as soon as the security team
can get things recompiled.

Alan Shutko <ats@acm.org> - In a variety of flavors!
Never confuse motion with action. - Ernest Hemingway

To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: