[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: CERT Advisory CA-2002-19 Buffer Overflow in Multiple DNS Resolver Libraries


I see a claim that glibc isn't vulnerable at:


Any comments?

(Sorry about breaking the thread -- I only just recently subscribed
and don't have the messages in this thread in my mailer)

To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: