[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: the slrn-0.9.6.2 -hole



* Juha Jäykkä wrote:
> I have a woody which would need slrn removed if woody's newest
> version (that is, 0.9.7.2-4) is vulnerable.

Use 0.9.7.2-6 from unstable.

Attachment: pgp2iJBbfsAVI.pgp
Description: PGP signature


Reply to: