[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libwrap.h


try: apt-get install libwrap0-dev ?

On 14 Feb 2001, at 21:46, Orlando Padilla wrote:

> I'm wanting to install OpenSSH with tcpwrappers but it seems to need a file called "libwrap.h".  I have tried freshmeat.net osdn.net sourceforge.net and a few other sites searching for a suite that might contain that header file.  Anyone have an idea what package it comes with?
> tks
> -xbud
> ------------------------
> "I only drink to make other people interesting"
> xbud@g0thead.com
> ------------------------
> --  
> To UNSUBSCRIBE, email to debian-security-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Eric LeBlanc
ICQ 50571872
  "Well, let's just say, 'if your VCR is still blinking 12:00, you don't
   want Linux'".
   	--- Bruce Perens, Debian's Fearless Leader

Reply to: