[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#682268: unblock: foremost/1.5.7-4

Package: release.debian.org
User: release.debian.org@packages.debian.org
Usertags: unblock
Severity: normal

Please unblock the package foremost.

The updated version fixed the build on kfreebsd-* (1.5.7-3) and hurd
(1.5.7-4). It would be great to have one more software ported to those
platform by making simple build system changes.

Aron Xu

Reply to: