[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#681109: nmu: llvm-3.0_3.0-9

On 10 July 2012 18:46, Adam D. Barratt <adam@adam-barratt.org.uk> wrote:
> I suspect this may just swap you one bug report for another - libllvm3.0 is
> multi-arch: same, which means that if it's binNMUed then e.g.
> libllvm3.0:amd64 and libllvm3.0:i386 will no longer be co-installable.

I assume a dummy sourceful upload would be the best course of action
here? I assume there shouldn't be any issues getting it unblocked from
testing migration either?


Reply to: