[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#679145: ia32-libs-gtk: Please remove at-spi [Was: The future (or non-future) of ia32-libs]

Package: ia32-libs-gtk
Version: 20120102
Severity: normal

Goswin von Brederlow, le Fri 22 Jun 2012 11:34:12 +0200, a écrit :
> And then there is also ia32-libs-gtk [2], which is not yet installable as
> multiarch:
> #677762 ia32-libs-gtk: Multiarch issues
> ---------------------------------------
> #677779 at-spi: Please add multiarch support

This package is actually deprecated, and the remaining reverse
dependencies do not need a multiarch version, so please remove it from


Reply to: