[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Pkg-octave-devel] Re: octave2.1 and hdf5 transition

* Steve Langasek <vorlon@debian.org> [2006-04-10 20:15]:

> It's been held up by packages which are not binNMU-safe: pytables and
> plplot.  Bug #361781 has been filed for the issue in plplot, and I'm about
> to sponsor a maintainer upload for the pytables issue.

Thanks for the clarification.  It happens that I am the maintainer of
plplot.  I will try to fix Bug #361781 ASAP.  Should I set

Reply to: