[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: found 586831 in 4:4.6.2-1

Processing commands for control@bugs.debian.org:

> found 586831 4:4.6.2-1
Bug #586831 [libqtcore4] qlibrary.cpp:isPlugin() won't load a plugin built with later Qt 4.x
Bug Marked as found in versions qt4-x11/4:4.6.2-1.
> thanks
Stopping processing here.

Please contact me if you need assistance.
586831: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=586831
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: