[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: severity of 513424 is serious

Processing commands for control@bugs.debian.org:

> severity 513424 serious
Bug#513424: libqt4-ruby1.8: Conflicts with package libqt0-ruby1.8 because of using the same file path
Severity set to `serious' from `normal'

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: