[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#524066: fluidsynth: new upstream release

Package: fluidsynth
Version: 1.0.8-2
Severity: wishlist

new upstream release

-- System Information:
Debian Release: squeeze/sid
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 2.6.29-1-686 (SMP w/1 CPU core)
Locale: LANG=nl_NL.UTF-8, LC_CTYPE=nl_NL.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages fluidsynth depends on:
ii  libc6                         2.9-4      GNU C Library: Shared libraries
ii  libfluidsynth1                1.0.8-2    Real-time MIDI software synthesize

Versions of packages fluidsynth recommends:
ii  qsynth                        0.3.2-1    A fluidsynth Qt GUI Interface

fluidsynth suggests no packages.

-- no debconf information

Reply to: