[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#491890: This package should not be released with lenny

retitle 491890 RM: karchiver -- RoQA; out of date, orphaned, buggy
reassign 491890 ftp.debian.org

> I think that package karchiver should not be released with
> lenny because:

For the same reasons, including the neglected bug reports, I am proposing
the removal of karchiver from Debian.


     : :'  :     Chris Lamb
     `. `'`      lamby@debian.org

Attachment: signature.asc
Description: PGP signature

Reply to: