[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#488934: licq: Please fix stable

Package: licq
Version: 1.3.4-2
Followup-For: Bug #488934


this bug should be reopened, because bug 488887 fixes only testnig and
not stable. I think the severity of this bug is high enough to be fixed
in proposed-updates and in the next point release of Etch.

-- System Information:
Debian Release: 4.0
  APT prefers stable
  APT policy: (500, 'stable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.18-6-p4
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)

Versions of packages licq depends on:
ii  libc6                  2.3.6.ds1-13etch5 GNU C Library: Shared libraries
ii  libgcc1                1:4.1.1-21        GCC support library
ii  libgpg-error0          1.4-1             library for common error values an
ii  libgpgme11             1.1.2-5           GPGME - GnuPG Made Easy
ii  libssl0.9.8            0.9.8c-4etch3     SSL shared libraries
ii  libstdc++6             4.1.1-21          The GNU Standard C++ Library v3
ii  licq-plugin-kde [licq- 1.3.4-2           graphical user interface plug-in f

Versions of packages licq recommends:
ii  sox                           12.17.9-1  A universal sound sample translato

-- no debconf information

Reply to: