[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#386722: rt3.4-apache2: /etc/request-tracker3.4/apache-fastcgi.conf is missing

Package: rt3.4-apache2
Version: 3.4.4-3
Severity: important

/etc/request-tracker3.4/apache-fastcgi.conf - which according to the
documentation should be there - is missing from the package.

-- System Information:
Debian Release: testing/unstable
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'edgy-updates'), (500, 'edgy-security'), (500, 'edgy'), (500, 'unstable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.16-4gb
Locale: LANG=en_GB, LC_CTYPE=de_DE@euro (charmap=ISO-8859-15)

Versions of packages rt3.4-apache2 depends on:
ii  apache2-mpm-prefork [apache2] 2.0.55-4.1 traditional model for Apache2
ii  libapache2-mod-fastcgi        2.4.2-7    Apache 2 FastCGI module for long-r

rt3.4-apache2 recommends no packages.

-- no debconf information

Reply to: