[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#379266: FTBFS: needs an update for new libxclass0-dev

Package: rfb
Version: 0.6.1-12
Severity: serious

This package needs an update for libxclass0-dev 0.9.1.

> Automatic build of rfb_0.6.1-12 on usurper by sbuild/amd64 0.46
> Checking correctness of source dependencies...
> After installing, the following source dependencies are still unsatisfied:
> libxclass0-dev(inst 0.9.1-1 ! << wanted 0.9.0)
> Source-dependencies not satisfied; skipping rfb

Martin Michlmayr

Reply to: