[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#376886: Uninstallable due to strict dep on kexi

Package: kexi-postgresql-driver
Severity: serious
Version: 1:0.9-2


Your package is not installable as it has a strict dependency on an
unavailable version of kexi.



Luk Claes - http://people.debian.org/~luk - GPG key 1024D/9B7C328D
Fingerprint:   D5AF 25FB 316B 53BB 08E7   F999 E544 DE07 9B7C 328D

Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: