[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#338597: lmodern is unusable with context from the latest teTeX.

On Fre, 11 Nov 2005, Konstantinos Koukopoulos wrote:
> The CONTEXT distribution that is contained in the above tetex packages 
> requires the lmodern fonts in EC encoding. Unfortunately the lmodern package 

I am thinking about adopting this package. If you in dire need, you can
	deb http://www.tug.org/texlive/Debian/ lmodern/
	deb-src http://www.tug.org/texlive/Debian/ lmodern/

But please report back ...

Best wishes


Dr. Norbert Preining <preining AT logic DOT at>             Università di Siena
gpg DSA: 0x09C5B094      fp: 14DF 2E6C 0307 BE6D AD76  A9C0 D2BF 4AA3 09C5 B094
(Rare.) The combined thrill of pain and shame when being caught in
public plucking your nostril-hairs and stuffing them into your
			--- Douglas Adams, The Meaning of Liff

Reply to: