[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#298144: Not applicable


I'm the new maintainer of the xmms package, and while trying to work on
the reported bugs and patches on the package, I've seen the patch you
have sent is no longer applicable within 1.2.10+cvs20050809. 

Are you still interested on getting killdup merged on xmms?

David Moreno Garza <damog@damog.net>   | http://www.damog.net/
                   <damog@debian.org>  |         GPG: C671257D
  Desde las montañas del sureste mexicano...

Reply to: