[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#328034: twutils: Depends on libtw0 that is waiting in the new pkgs list

Package: twutils
Version: uninstallable
Severity: important

twutils is now built against libtw0, that is waiting for approval (being
a NEW pkg).

In the meantime, to test the new version of twin-0.5.1 and libtw0 (for
i386 only, sorry), pkgs are available here:

deb http://people.debian.org/~zufus twin/



-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'stable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.12-1-686
Locale: LANG=it_IT@euro, LC_CTYPE=it_IT@euro (charmap=ISO-8859-15) (ignored: LC_ALL set to it_IT@euro)

Reply to: