[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#312552: Bug #312552 - Obsolete package

Subject: Re: Bug #312552 - Obsolete package
Followup-For: Bug #312552
Package: unrar-free
Version: 1:0.0.1-2

*** Please type your report below this line ***


I don't use non-free softwares.
Therefore, I don't use the non-free rar 3.x.
This package at least provides the ability
to decompress *some* rar files on internet.

-- System Information:
Debian Release: testing/unstable
APT prefers testing
APT policy: (500, 'testing')
Architecture: i386 (i686)
Shell: /bin/sh linked to /bin/bash
Kernel: Linux 2.6.11-1-k7
Locale: LANG=zh_TW.UTF-8, LC_CTYPE=zh_TW.UTF-8 (charmap=UTF-8)

Versions of packages unrar-free depends on:
ii libc6 2.3.2.ds1-22 GNU C Library: Shared libraries an

-- no debconf information

Reply to: