[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#306666: kdelibs3-crypto: Package is not installable

Package: kdelibs3-crypto
Severity: grave
Justification: renders package unusable

This package is not installable at all, since it's relative 
to an old version of KDE (2.2), probably the same as in woody.

We miss kdelibs3-crypto for current KDE version in sarge.

-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: i386 (i686)
Kernel: Linux 2.6.8-2-686
Locale: LANG=it_IT@euro, LC_CTYPE=it_IT@euro (charmap=ISO-8859-15)

Reply to: