[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#303059: libhttpfetcher1: New upstream version available

Package: libhttpfetcher1
Version: 1.0.1-3
Severity: wishlist

A new upstream version 1.1.0 has been available for over a year with
support for e.g. HTTP redirects.

-- System Information:
Debian Release: 3.1
  APT prefers unstable
  APT policy: (990, 'unstable'), (700, 'experimental')
Architecture: i386 (i686)
Kernel: Linux 2.6.11
Locale: LANG=C, LC_CTYPE=fi_FI@euro (charmap=ISO-8859-15)

Versions of packages libhttpfetcher1 depends on:
ii  libc6                       2.3.2.ds1-20 GNU C Library: Shared libraries an

-- no debconf information

Reply to: