[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#256834: tex4ht: interested in providing a patch for the upgrade

Package: tex4ht
Version: 20030426-3
Followup-For: Bug #256834


as i

-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Kernel: Linux 2.4.27
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)

Versions of packages tex4ht depends on:
ii  libc6                       2.3.2.ds1-18 GNU C Library: Shared libraries an
ii  libkpathsea3                2.0.2-26     path search library for teTeX (run
ii  tetex-bin                   2.0.2-26     The teTeX binary files

-- no debconf information

Reply to: