[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#261328: obexftp: This is fixed in current version : bug can be closed

Package: obexftp
Version: 0.10.6-1
Followup-For: Bug #261328

As far as I can tell, this patch has been included in (or before) the current version : 0.10.6.

This bug can be closed.

-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: i386 (i686)
Kernel: Linux 2.6.7-1-k7
Locale: LANG=fr_FR@euro, LC_CTYPE=fr_FR@euro (charmap=ISO-8859-15)

Versions of packages obexftp depends on:
ii  libbluetooth1              2.11-1        Library to use the BlueZ Linux Blu
ii  libc6                      2.3.2.ds1-20  GNU C Library: Shared libraries an
ii  libopenobex-1.0-0          1:1.0.0-rel-3 OBEX protocol library

-- no debconf information

Reply to: