[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#278862: libcap2-dev: please include static library (.a) in the package

Package: libcap2-dev
Version: 0.cvs.20010529-4
Severity: normal

Please include the static library (.a file) in the package

Thank you,

-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Kernel: Linux 2.6.8
Locale: LANG=de_DE@euro, LC_CTYPE=de_DE@euro

Versions of packages libcap2-dev depends on:
ii  libc6-dev               2.3.2.ds1-18     GNU C Library: Development Librari
ii  libcap2                 0.cvs.20010529-4 Support for POSIX.1e capabilities

-- no debconf information

Reply to: