[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#273421: Invalid Maintainer: field

Package: libofx
Severity: serious

The Maintainer: field of this packages is syntactically invalid, it has a
spurious dot at the end.

Of course, lintian gives an error in this...


-- System Information:
Debian Release: 3.1
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: i386 (i686)
Kernel: Linux 2.6.7
Locale: LANG=nl_NL.UTF-8, LC_CTYPE=nl_NL.UTF-8

Jeroen van Wolffelaar

Reply to: