[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#270834: twin: filename conflict with package mathomatic-primes

Package: twin
Version: 0.4.0-7
Severity: normal

matic-primes and twin cannot be installed at the same time becouse of files
overwriting. Perhaps this could be fixed changing name in one of the

-- System Information:
Debian Release: 3.1
  APT prefers unstable
  APT policy: (1100, 'unstable')
Architecture: i386 (i686)
Kernel: Linux 2.6.8-1-k7
Locale: LANG=es_ES@euro, LC_CTYPE=es_ES@euro

Versions of packages twin depends on:
ii  libc6                       2.3.2.ds1-16 GNU C Library: Shared libraries an
ii  libtw                       3.0.3-7      a Text mode WINdow environment - r
ii  zlib1g                      1:  compression library - runtime

Reply to: