[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#207380: libpspell4: libpspell4 suggest a package that conflict with libpspell4

Thanks for answering so quickly.

To speed up the process should I fill bugs against packages who are always depending on libpspell4, requesting that they now depend on aspell (>= 0.50.x) ?
This problem prevent packages like sylpheed-claws, balsa (only in stable), abiword-gtk or abiword-gnome for example from using aspell spell checking.


> Hello,
> According to #177077 the package pspell has been removed from unstable.
> hence libpspell4 is not available.
> Cheers,
> -- 
>                                 Pierre Machard

Reply to: