[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: raising severity

Processing commands for control@bugs.debian.org:

> severity 185986 grave
Bug#185986: kvdr doesn't runs on kde3
Severity set to `grave'.

> retitle kvdr: needs new upstream and rebuild against KDE3/Qt3
Unknown command or malformed arguments to command.

> stop
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: