[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#179754: aspell-pt: depends on libaspell10 instead of libaspell15

Package: aspell-pt
Version: 0.0-3-4
Severity: normal

Changing the Depends: line in debian/control and rebuilding seems to
be enough.

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux khruzes 2.4.20c600ll #2 Sat Jan 11 01:08:34 WET 2003 i686
Locale: LANG=C, LC_CTYPE=C (ignored: LC_ALL set)

Versions of packages aspell-pt depends on:
ii  libaspell10         The aspell spell checker runtime l

-- no debconf information

Reply to: