[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: WARNING: libc6 in unstable

On Saturday 12 July 2003 21:39, Leandro Guimarães Faria Corsetti Dutra 
> Em Sat, 12 Jul 2003 09:33:22 +0200, Mich Lanners escreveu:
> > DON'T upgrade to libc6-2.3.1-17.0.1 in unstable. It breaks your system!
> 	There is now libc6-2.3.1-17.0.2... anyone knows if that's safe?

I upgraded to that 17.0.2 (and rebooted) about 7 hours ago. So far, no 

Rick Cook

Reply to: