[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrading to unstable

On Wed, 9 Jul 2003, Wolfgang Pfeiffer wrote:

> On Wed, 9 Jul 2003, Jule Slootbeek wrote:
> > Hi all,
> > I just installed Debian on another iBook2 and i want to update to unstable.
> > but after i get all the files using apt-get dist-upgrade it gives me some
> > error related to libpam, has anyone come up with a solution for this?
> I had this problem, too, and if I recall correctly, I saw it on a
> i386 system.
> This *seems* to be a common problem when trying to do an update from

... typo: should read: "an upgrade from"


> stable to unstable.
     [ ... ]

Profile, Links:

Reply to: