[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

upgrading to unstable

Hi all,
I just installed Debian on another iBook2 and i want to update to unstable. 
but after i get all the files using apt-get dist-upgrade it gives me some 
error related to libpam, has anyone come up with a solution for this?

Reply to: