[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Popcon-developers] Bug#396530: [INTL:bg][D-I] Update of Bulgarian translation



Package: popularity-contest
Version: 1.38
Severity: wishlist
Tags: patch l10n

Hi,

Please apply the following patch to bg.po.

It is the last thing to get Bulgarian translation of F-I to 100% level 2 :)


Thanks in advance,
    dam

-- System Information:
Debian Release: 4.0
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'stable'), (1, 'experimental')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.18-1-686
Locale: LANG=bg_BG.UTF-8, LC_CTYPE=bg_BG.UTF-8 (charmap=UTF-8)

Versions of packages popularity-contest depends on:
ii  debconf [debconf-2.0]         1.5.8      Debian configuration management sy
ii  dpkg                          1.13.24    package maintenance system for Deb

Versions of packages popularity-contest recommends:
ii  cron                          3.0pl1-99  management of regular background p
ii  exim4                         4.63-8     metapackage to ease exim MTA (v4) 
ii  exim4-daemon-light [mail-tran 4.63-8     lightweight exim MTA (v4) daemon
ii  mime-construct                1.9        construct/send MIME messages from 

-- debconf information excluded
-------------- next part --------------
A non-text attachment was scrubbed...
Name: popularity-contest_debian_po_bg.po.diff.gz
Type: application/octet-stream
Size: 2209 bytes
Desc: not available
Url : http://lists.alioth.debian.org/pipermail/popcon-developers/attachments/20061101/d9888342/popularity-contest_debian_po_bg.po.diff.obj

Reply to: