[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Need some Perl modules

Hello dear members of pkg-perl,

the next upstream version of Publican (which I am maintaining) requires
some not-yet-packaged Perl modules. It would be really nice if you could take
care of packaging them. I installed them locally with cpan2deb and had no
issues so it should relatively easy.

Here are the modules that I need:
- File::Inplace
- String::Similarity
- HTML::FormatText::WithLinks
- HTML::FormatText::WithLinks::AndTables

Thank you in advance!

Raphaël Hertzog ◈ Debian Developer

Pre-order a copy of the Debian Administrator's Handbook and help
liberate it: http://debian-handbook.info/liberation/

Reply to: