[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ocaml-cry_0.2.1-1_amd64.changes ACCEPTED into unstable





Accepted:
libcry-ocaml-dev_0.2.1-1_amd64.deb
  to main/o/ocaml-cry/libcry-ocaml-dev_0.2.1-1_amd64.deb
ocaml-cry_0.2.1-1.diff.gz
  to main/o/ocaml-cry/ocaml-cry_0.2.1-1.diff.gz
ocaml-cry_0.2.1-1.dsc
  to main/o/ocaml-cry/ocaml-cry_0.2.1-1.dsc
ocaml-cry_0.2.1.orig.tar.gz
  to main/o/ocaml-cry/ocaml-cry_0.2.1.orig.tar.gz


Override entries for your package:
libcry-ocaml-dev_0.2.1-1_amd64.deb - optional ocaml
ocaml-cry_0.2.1-1.dsc - source ocaml

Announcing to debian-devel-changes@lists.debian.org


Thank you for your contribution to Debian.


Reply to: