[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ocaml-bjack_0.1.3-3_amd64.changes REJECTED





Reject Reasons:
ocaml-bjack source: lintian output: 'missing-build-dependency dh-ocaml (>= 0.9~), ocaml-nox (>= 3.11.1-3~)', automatically rejected package.
ocaml-bjack source: If you have a good reason, you may override this lintian tag.



===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


Reply to: