[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ocaml-gavl_0.1.1-2_amd64.changes ACCEPTED



Accepted:
libgavl-ocaml-dev_0.1.1-2_amd64.deb
  to pool/main/o/ocaml-gavl/libgavl-ocaml-dev_0.1.1-2_amd64.deb
libgavl-ocaml_0.1.1-2_amd64.deb
  to pool/main/o/ocaml-gavl/libgavl-ocaml_0.1.1-2_amd64.deb
ocaml-gavl_0.1.1-2.diff.gz
  to pool/main/o/ocaml-gavl/ocaml-gavl_0.1.1-2.diff.gz
ocaml-gavl_0.1.1-2.dsc
  to pool/main/o/ocaml-gavl/ocaml-gavl_0.1.1-2.dsc


Override entries for your package:
libgavl-ocaml-dev_0.1.1-2_amd64.deb - optional ocaml
libgavl-ocaml_0.1.1-2_amd64.deb - optional ocaml
ocaml-gavl_0.1.1-2.dsc - source ocaml

Announcing to debian-devel-changes@lists.debian.org


Thank you for your contribution to Debian.


Reply to: