[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug in ocaml-3.04 package?



On Thu, Jan 17, 2002 at 03:26:56PM +0100, Sven wrote:

> You are trying to run an old version of ocaml (3.01) probably with a
> mismatched libraries or other such.
> 

Thanks.  I thought I removed all the old ones but searching again, I
found an alias referring to an old toplevel I built.

Sorry for wasting your time.

Johann

-- 
Johann Spies          Telefoon: 021-808 4036
Informasietegnologie, Universiteit van Stellenbosch

     "For the eyes of the LORD run to and fro throughout the
      whole earth, to show himself strong in the behalf of 
      them whose heart is perfect toward him..."            
                                   II Chronicles 16:9 



Reply to: