[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [RFS]: python-py{ode,epl}



Piotr Ozarowski (ozarow@gmail.com):
> it has to be: "all, >=2.3" if you want to support all python
> versions >= 2.3

or better only ">=2.3"
-- 
-=[     Piotr Ozarowski     ]=-
-=[ http://www.ozarowski.pl ]=-

Attachment: pgpAXcovMOOZS.pgp
Description: PGP signature


Reply to: