debian-lts Aug 2022 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
buster LTS open, don't conflict with OPU Debian LTS and ELTS - July 2022 EOL candidates for security-support-ended.deb10 Re: EOL candidates for security-support-ended.deb10 (libspring-java support) Re: EOL candidates for security-support-ended.deb10 (OpenStack support) Re: EOL candidates for security-support-ended.deb10 (recap) gst-plugins-good1.0/1.14.4-1+deb10u2 for DLA Re: linux-5.10 code signing in buster postgresql-11 11.17-0+deb10u1 updating debian-security-support(.limited) in buster and bullseye (Re: EOL candidates for security-support-ended.deb10 (recap)) webkit2gtk update in buster The last update was on 11:00 GMT Wed Aug 17. There are 35 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc