[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [RFR] wml://security/2008/dsa-1636



 Hola, 

 En avisos de seguridad de otros años se utilizaba la siguiente frase:
 <p>Le recomendamos que actualice los paquetes de ....</p>

 pero también me convence la frase que tu sugieres:
 <p>Se recomienda actualizar los paquetes linux-2.6.24.<p>

 ¿Cual creéis que está mejor? A mi los dos me convencen.
 Saludos,
 Enrique

El Sábado, 11 de Octubre de 2008 18:18, Ignacio Mondino escribió:
> Enrique wrote:
> >  Hola, mando esta traducción para revisión.
> >  Fernando, suerte con la reparación del ordenata :) y cuando tengas
> > tiempo pues la subes.
> >  Saludos,
> >  Enrique
>
> <p>Recomendamos que actualice los paquetes linux-2.6.24.</p>
>
> Una duda, no seria
> <p>Se recomienda actualizar los paquetes linux-2.6.24.<p>
> ?
>
> Saludos


Reply to: