[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [LCFC] po-debconf://flyspray



El miércoles, 8 de marzo de 2006 00:56, Javier Fernández-Sanguino Peña 
escribió:
> purguen -> purgen

	Javi, deja de escribir mensajes a altas horas de la noche. ¡Está bien 
escrito!

> > msgstr "Por omisi??n flyspray soporta cualquier sevidor web que soporte
> > php4. Por el momento este proceso de configuraci??n s??lo soporta Apache
> > y Apache2 de forma directa. Si utiliza alg??n otro tendr?? que manejar la
> > parte web de forma manual. Si escoge la primera o la segunda opci??n,
> > este proceso de instalaci??n gestionar?? la configuraci??n (o intentar??
> > hacerlo) de las porciones necesarias de Apache (o Apache2) para ejecutar
> > flyspray correctamente. Si no desea que esto ocurra, por favor, escoja la
> > opci??n ??Otro??."

	...momento, este proceso...

> > msgstr "Si quiere que el programa de instalaci??n le haga preguntas y que
> > instale la base de datos por usted, seleccione ??Autom??tico??. En este

	...preguntas e instale...

> "No está soportado convertir" -> "La conversión a una base de datos .. no
> está soportado"

	...soportada.

> > #: ../flyspray.templates:125
> > msgid "* The database layout has changed between your actual version and
> > the version you are downgrading to"
> > msgstr "* El dise??o de la base de 
> > datos ha cambiando entre su versi??n actual y la versi??n anterior que

	...ha cambiado...

	Un saludo,


		Ender.
-- 
- ¿Cuál es el futuro perfecto de AMAR?
- ¡Hijitos!
		-- Susanita (Mafalda).
--
Desarrollador de Debian
Debian developer

Attachment: pgpY3Nbj4dhmY.pgp
Description: PGP signature


Reply to: