[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#535637: [INTL:eu] cacti-spine debconf Basque translation

Package: cacti-spine
Severity: wishlist
Tags: l10n patch


Attached cacti-spine debian configuration templates Basque translation, please add it.


-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.29-1-686 (SMP w/1 CPU core)
Locale: LANG=eu_ES.UTF-8, LC_CTYPE=eu_ES.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages cacti-spine depends on:
pn  cacti                  <none>            (no description available)
ii  dbconfig-common        1.8.41            common framework for packaging dat
ii  debconf [debconf-2.0]  1.5.26            Debian configuration management sy
ii  libc6                  2.9-18            GNU C Library: Shared libraries
ii  libmysqlclient15off    5.0.81-1          MySQL database client library
ii  libsnmp15              5.4.1~dfsg-12     SNMP (Simple Network Management Pr
ii  libssl0.9.8            0.9.8k-3          SSL shared libraries
ii  ucf                    3.0018            Update Configuration File: preserv
ii  zlib1g                 1: compression library - runtime

cacti-spine recommends no packages.

cacti-spine suggests no packages.
# translation of eu.po to Euskara
# This file is distributed under the same license as the PACKAGE package.
# Piarres Beobide <pi@beobide.net>, 2009.
msgid ""
msgstr ""
"Project-Id-Version: eu\n"
"Report-Msgid-Bugs-To: seanius@debian.org\n"
"POT-Creation-Date: 2007-10-24 21:14+0200\n"
"PO-Revision-Date: 2009-07-04 00:08+0200\n"
"Last-Translator: Piarres Beobide <pi@beobide.net>\n"
"Language-Team: Euskara <debian-l10n-basque@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: KBabel 1.11.4\n"

#. Type: note
#. Description
#: ../templates:1001
msgid "cacti must be configured to use spine!"
msgstr "cacti konfiguratu egin behar da spine erabiltzeko!"

#. Type: note
#. Description
#: ../templates:1001
msgid ""
"In order to use the spine poller, cacti must be configured via its web based "
"interface.  Even if you have previously configured cacti to use spine via "
"debconf, you must now perform this step via the web based control panel.  "
"For instructions on how to do this, please read /usr/share/doc/cacti-spine/"
msgstr ""
"Spine erabili ahal izateko, cacti bere web interfazean konfiguratu egin behar "
"da. Nahiz aurretik spine erabiltzeko debconf bidez konfiguratu duzun, orain "
"urrats hori web bidezko kontrol panelean egin behar duzu. Hau egiteko "
"argibideentzako /usr/share/doc/cacti-spine/README.Debian irakurri."

Reply to: