[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#521515: alsa-source is affected by this as well?



On Wed, 2010-04-14 at 19:36 +0200, Paolo Saggese wrote:
> Hi,
> 
> since kernel 2.6.29 it have become impossible to (re)build the ALSA drivers 
> from the "alsa-source" package via module-assistant or whatever (there are 
> specific open bug reports about that).
> 
> Could it be that it depends on this same problem?

This is a bug in alsa-source, but it doesn't matter as there is no
longer any reason to use it.

Ben.

-- 
Ben Hutchings
Once a job is fouled up, anything done to improve it makes it worse.

Attachment: signature.asc
Description: This is a digitally signed message part


Reply to: