[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#354124: 8139too fails to receive packets

On Fri, Feb 24, 2006 at 10:01:04AM +0100, Sven Luther wrote:
> On Thu, Feb 23, 2006 at 09:16:27PM -0800, Matt Kraai wrote:
> > > Does this driver work for you if you boot with the "linux26" option?
> > 
> > The 2.6 kernel hangs during the boot process, so I don't know.
> Did you file a bug report about this, and this is the stable sareg 2.6.8
> kernel, right ?

I reported it as bug 354128.  It occurs with both the sarge and etch
business card CDs.

> Do you have a log upto the hang ? 

Do you want the log using the 2.4 kernel?

> > > it work with the etch installer?
> > 
> > No, it has the same problem.
> Have you tried a recent daily build of the installer or one of
> the etch beta's instead ?

I tried
as of yesterday.

>                           Which 'etch-installer' did you use ? 

Sorry, but I don't understand what you're asking.


Attachment: signature.asc
Description: Digital signature

Reply to: