[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#352460: linux-image-2.6-k7: it821x driver needed in the initrd image

Package: linux-image-2.6-k7
Version: 2.6.15-6
Severity: normal


I need the it821x driver to boot my base system. Please, add it in the
initrd image.


-- System Information:
Debian Release: testing/unstable
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: sparc (sparc64)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.14-2-sparc64-smp
Locale: LANG=fr_FR@euro, LC_CTYPE=fr_FR@euro (charmap=ANSI_X3.4-1968) (ignored: LC_ALL set to C)

Reply to: