[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: packages affected by sarge kernel ABI change

dann frazier <dannf@dannf.org> wrote:
> hey Everyone,
>  You've been identified as maintainers of packages that may need to be
> rebuilt along with an ABI-changing sarge kernel security update.  We are
> in the process of such an update[1]. 
> [1]http://wiki.debian.org/DebianKernelSargeUpdateStatus

The dummy packages built from kernel-latest-2.6-i386 need to be
updated, too.
            thanks, cu andreas
The 'Galactic Cleaning' policy undertaken by Emperor Zhark is a personal
vision of the emperor's, and its inclusion in this work does not constitute
tacit approval by the author or the publisher for any such projects,
howsoever undertaken.                                (c) Jasper Ffforde

Reply to: