[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE Plasma Workspaces 4.8.3 available in qt-kde.debian.net



I installed libacl1 and libattr1 from SID
Andrej Kacian a écrit :
> On Wed, 16 May 2012 00:54:46 +0200
> Luca <dj3mb3@gmail.com> wrote:
>
>> Thanks a lot, such a fantastic news
>>
>> Just upgraded now on my wheezy machine,
>>
>> the only two packges needed from sid were libattr1 and lib acl1
>> and the only one removew was libetp1
>>
>> After that everything rocks!!
>
> Hello Luca,
>
> I tried upgrading yesterday, but got scared away by dependency
> conflicts, and neither of aptitude's proposed solutions seemed correct.
> How did you upgrade?
>
> Regards,
> Andrej
>
>
> --
> To UNSUBSCRIBE, email to debian-kde-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact
> listmaster@lists.debian.org
> Archive: 20120516131938.70baf5f2@hiker">http://lists.debian.org/20120516131938.70baf5f2@hiker
>
>


-- 
Thierry Leurent
Phone  : +32 476/20.23.98
E-mail : thierry.leurent@asgardian.be
Website (en developpement) : http://www.asgardian.be



Reply to: